21 Comentários

  1. Avatar
    DIVINO NETO 11 de abril de 2018 at 2:13 |

    Boa Noite!
    Porque quando seleciono a imagem SW L3 , na IOS aparece ROUTER > ?
    É só mudar o nome com o comando hostname ou não é a mesma coisa?

    Resposta
  2. Avatar
    Flávio Martins 16 de abril de 2018 at 18:26 |

    Olá boa tarde.
    Marcos, fiz todos os procedimentos, rodei o script .py. Porém, qdo executo o comando (/opt/unetlab/wrappers/unl_wrapper -a fixpermissions) recebo a msg “data …. Error: Unlicensed”.
    Sabes me dizer como corrigo? Se tem como corrigir isso dentro do próprio script?

    Resposta
    1. Avatar
      thyago 4 de agosto de 2018 at 2:41 |

      Flávio Martins, se deu esse erro de licença é porque voce esta utilizando a versao pro do eve-ng, voce tem que deletar essa vm e usar a versao community edition.

      Resposta
  3. Avatar
    matias 27 de abril de 2018 at 14:59 |

    como posso baixar outras imagens de swicths e routrs cisco ?

    Resposta
  4. Avatar
    Phillipe Tramontano Santos 30 de maio de 2018 at 21:08 |

    Boa noite Marcus,

    o arquivo zip está pedindo senha, sabe dize qual é?

    Resposta
  5. Avatar
    Juarez Martins 30 de outubro de 2018 at 17:47 |

    Marcos,

    boa tarde.

    Importei a .Ova e subi mas nao pega ip em modo Bridge. No modo Nat pega mas nao consigo acessar, visto que pega um range diferente da minha rede. O que fazer? alguma idéia?

    Resposta
  6. Avatar
    Tomy 20 de novembro de 2018 at 19:19 |

    Sos uma fera, muito vem explicado como nunca vi, meu caro estou procurando imagem sw series 6500 (vss)
    https://www.cisco.com/c/en/us/td/docs/solutions/Enterprise/Campus/VSS30dg/campusVSS_DG/VSS-dg_appa-configs.pdf Desejando fazer este lab, . Um abraço e segui assim, meus parábens.

    Tomy

    Resposta
  7. Avatar
    khalid 19 de janeiro de 2019 at 7:23 |

    Hello, I am using the Alfa Version when launching the file in VMware workstation it is not accepting the default user name (root) and password (eve). can you guide me how to login.

    Resposta
  8. Avatar
    Felipe 6 de março de 2019 at 16:46 |

    Olá, boa tarde! Tudo bem?

    Estou tendo um problema, todos os comandos para instalação dão como executados no EVE via Putty mas ao tentar emular na interface do EVE o Router liga e depois de alguns segundos desliga sendo que o SW feito da mesma forma consigo emular e acessar por telnet normalmente, pode me ajudar?

    Resposta
  9. Avatar
    Anderson Garcia 4 de abril de 2019 at 14:19 |

    Marcos Henrique deixo aqui o muito obrigado pelo passo a passo, bem mais simples e direto ao ponto, no youtube tem poucos videos no nosso idioma mas com muitas voltas sobre o assunto.

    Uma ultima pergunta para adicionar um roteador basta adicionar a imagem ou tem que executar o processo da licença também?

    Resposta
  10. Avatar
    Randolph 5 de setembro de 2019 at 17:56 |

    Olá! você teria a imagem do Huawei usg6000v? Precisava emular um equipamento Huawei para o trabalho da faculdade mas não consigo colocar ele no no EVE-NG

    Resposta
  11. Avatar
    Alexsandre 18 de setembro de 2019 at 1:48 |

    Consegui configurar direitinho, inclusive com as imagens IOL, porém não consegui adicionar outras imagens de roteadores (Dynamics), consegue ajudar?

    Resposta

Deixe um comentário para Randolph Clique aqui para cancelar o comentário.