7 Comentários

  1. Avatar
    Vinicius 18 de setembro de 2015 at 11:34 |

    Bom dia!

    Ele só roda no Linux,como faz para executar a ferramenta no windows 8 ?

    Resposta
  2. Avatar
    joao carlos souza 20 de setembro de 2015 at 13:40 |

    e como explorar a falha deste plugin?

    Resposta
  3. Avatar
    Vanderson 7 de abril de 2016 at 21:01 |

    Não estou conseguindo instalar no ubuntu 15.04 aparece erro de Ruby>=(2.2…) ja instalei mais de umas 5 versões do Ruby mais não vai alguma ideia

    Resposta

Deixe um comentário